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Even if you registered an earlier version of Final Draft, you will need to
register Final Draft 10.

7. A browser window will open displaying Final Draft’s online registration page. Complete and submit the Online
Registration Form.

8. Final Draft will open, ready for you to start writing.

Deactivation

After Final Draft is activated on your computer, youmay need to remove the activation. For example, if you replace
an activated computer, you will want to take the activation off themachine before you get rid of it.
To deactivate your computer:

1. Make sure your computer is connected to the Internet.

2. Launch Final Draft and choose Help > Deactivate.

Your computer will be deactivated and your account will be credited so you can activate another computer at any
time, if desired.

Deactivating a computer does not remove or uninstall Final Draft. The
installation is left intact and the computer may be reactivated later. Once deactivated,
Final Draft will run in Reader mode and can open and view, but not edit or save, Final
Draft files.

Deactivating a computer does not delete your Final Draft script files.

Frequently-Asked Questions

What is product activation?

Product activation is an anonymous and hassle-free process that authenticates licensed Final Draft customers. The
process verifies that the Customer Number is legitimate and has not been activated onmore computers than are
allowed by the Final Draft End User License Agreement.

How do I move my activation to another computer?

Tomove an activation to another computer, youmust first deactivate your software on themachine you will no
longer be using. See Activate/Deactivate for more instructions on deactivating Final Draft. Once completed, you
may activate your software on the other computer.
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Is product activation the same as product registration?

No. They are two separate procedures. Product activation is amandatory, anonymous process that verifies your
product license. In contrast, product registration is a process that links your copy of Final Draft to you and you alone,
and also also entitles you to customer support, product updates, and special offers from Final Draft.

Do I have to register my copy of Final Draft? What are the benefits of registering?

You do not have to register your copy of Final Draft, but until you are registered you will not be eligible for customer
support, program updates, script templates, and discounts on other Final Draft products and services. Registration
is strongly recommended.

What is deactivation and when should I do it?

Deactivation disables Final Draft software on a particular computer and turns it into a reader that can open Final
Draft files for viewing but cannot edit or save them. You should deactivate your software if you plan to temporarily or
permanently discontinue using an activated computer. Note that deactivating a computer leaves the full Final Draft
installation on the computer, but it will run only in Reader mode until it is activated again.
Customer Support

Youmust first register in order to receive customer support from a Final
Draft technician. The online registration form is HERE. If you have already
registered, there is no need to register again.

Self-Service Support Options

Knowledge base

Go to: www.finaldraft.com/faq. This online resource containsmore than 800 plain-English articles dealing with
technical issues, how-to’s, troubleshooting, tricks, and tips.

Troubleshooter

Go to: www.troubleshooter.finaldraft.com. This interactive, step-by-step problem-solving tool may answer your
questions.

Videos

Go to : www.finaldraft.com/discover/tutorial-videos/desktop to watch tutorial videos.

Assisted Support Options

Email

Go to: www.finaldraft.com/support/email-support and email us with your issue. You should receive a reply within
one business day.

Chat

Go to: www.finaldraft.com/support/chat-support Monday - Friday between 8:30am and 5:30pmPT.

Telephone Support Service
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Final Draft Menu
About Final Draft
Preferences
Quit Final Draft

About Final Draft
Select About Final Draft to view the Final Draft version number, your Customer Number, and Final Draft copyright
information.

Preferences
Preferences are settings that control the way in whichmany Final Draft features operate. Settings are saved
between sessions.
To set Preferences:

1. Choose Final Draft > Preferences and the Preferences dialogue appears:

2. Click the desired tab andmake any changes.

3. ClickOK to apply the settings.

General tab

The first tab of the Preferences dialogue is for general application preferences.
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Scroll keys mimic MS Word

Check this option tomake keyboard navigation and scrolling functions consistent with Microsoft Word conventions
rather thanMacOS X conventions.

Capitalize first word of a sentence

Set Final Draft to automatically capitalize the first letter of the first word of new sentences.

Automatically Check for Updates

Set Final Draft to connect to an online service that determines if your current version of Final Draft can be updated. If
a newer version is available, you will be able to download it for free.

Recent items

Set the number of recently opened files to be displayed in the File > Open Recent list. Themaximumnumber is 60.

Help Final Draft improve its products and services by sharing anonymous diagnostic and usage data

Choose to send to our company information about how Final Draft software is used. Only program data is collected
— nothing about your identity, location, computer or files is sent.

FINALDRAFT

20 - Final Draft Menu



Auto-Save/Backup tab

The second tab of the Preferences dialogue is Auto-Save/Backup preferences:

Auto-Save Every

Check this box to have Final Draft automatically save the document you are working on at a time interval you
specify. The default is Enabled and 15minutes. To change the Auto-Save time interval, select a different number of
minutes from the Auto-Save Every dropdown.

Ask Before Auto-Save

Check this box to have Final Draft prompt you to confirm the auto-save.

If you havemade changes to your document since the last time you saved it, and the Ask Before Option is checked,
a confirmationmessage appears before Final Draft automatically saves your document:
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Even if the time has expired, Final Draft will not interrupt your typing to
save the script. It will wait for approximately 10 seconds of inactivity before triggering
an Auto-Save.

To save, click Save.

To not save at this time, click Don't Save.

To continue to Auto-Save automatically, checkDo not askme this again but keep Auto-Save on.

To disable Auto Save, check Turn Auto-Save off.

Auto-Backup Enabled

Check this box to have Final Draft automatically create a backup copy of your document every time it saves. You
can specify themaximumnumber of backup copies Final Draft keeps in your backup folder, and you can change the
location of your backup folder. This location can be on the local hard drive or, better yet, an external storage device.

When Final Draft creates a backup copy, it is named [date] [time] [filename].fdx. For example, if you saved the script
Airship - script on July 4, 2017, at 1:37pm, the backup is named 20177041337 Airship - script.fdx.

Backup Folder File Count

To change themaximumnumber of copies Final Draft saves to your backup folder, enter a number in Backup
Folder File Count (default is 100; maximum is 1000).

After themaximumnumber of backups are saved, the oldest backup will be deleted at themoment a new backup is
created.

Open Backup Folder

Click this button to access your backup script files.

Select New Folder

Allow you tomove or rename the backup folder. For example, you can set Final Draft to save backups to a cloud
storage sync folder or another hard drive.
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To change the location of your backup folder:

1. Outside of Final Draft, create the new backup folder in the desired directory or storage device and give it an
appropriate name (such as Final Draft Backups);

2. In Final Draft, go to the Final Draft menu and choose Preferences;

3. Select the Auto-Save/Backup tab;

4. Click Select New Folder button;

5. Navigate to the new backup folder that has been created;

6. Select the new backup folder and clickOpen;

7. The path to the new backup folder will be displayed.

IMPORTANT: The auto-save and auto-backup functions are on by
default. Unless your computer uses some other backup system, DONOT disable the
auto-save and auto backup.

Format Assistant tab

The third tab of the Preferences dialogue is Format Assistant preferences:
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These options determine whether and how to use the Format Assistant before printing.

Scan for formatting errors before printing

Check this option to have Format Assistant check your script before it prints.

Always ask me before printing

Check this option to have Final Draft ask whether you want a script scanned for formatting errors before you print.

Quit Final Draft
This command closes all open scripts and documents aswell as the Final Draft program.

To quit Final Draft

1. Choose Final Draft > Quit Final Draft.

Any script that contains unsaved changes displays the Save Changesmessage.

2. Click Save to save changes or Cancel to return to the script.
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File Menu
The File menu contains commands for working with scripts and file management.

New
New fromTemplate
Open
OpenRecent
Close
Save
Save As
Save as PDF
Export
Backup
Revert
Print Preview
Print
Register Script

New
TheNew command creates a new document using the last template you chose. If this is the first time you are
creating a document, the default template is Screenplay. This command can also be issued by pressing Command
+ N on the keyboard.

New from Template
TheNew fromTemplate command creates a new document from a template.

To create a new document from a template

1. Choose File > New fromTemplate and the New Document dialogue appears:
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The Text Document does not have sample content; it opens blank. The Tab and Return keys operate as they do in a
regular word processor, andmost scriptwriting-specific functions are disabled.

When a text document is the active document, many commands in themenus are disabled. These functions are
screenwriting-specific and are not needed for general word processing.

Any text document may also be saved as a Template (see File > Export).

Open
TheOpen command opens an existing Final Draft file or other types of files. This command can also be issued by
pressing Command + O (not zero) on the keyboard.

To open an existing file

1. ChooseFile > Open and theOpen dialogue appears;

2. Navigate to the location of the file you want to open;

3. Click the file you want to open;

4. ClickOpen.

If you select a Final Draft file, a window containing the document opens up, ready for editing or printing. Final Draft
can open the following file types:

Final Draft Documents include scripts and text documents (.fdx extension), as well as secure documents (.fds
extension, see below) and templates (.fdxt extension). Although you can open a Final Draft template using the File >
Open command, you will still be creating a new document as if you had selected a template using the File > New
FromTemplate command. If you want to edit a template, make your changes, choose File > Save As and save it as
the same name as the original template.

Final Draft 5-7 Documents are documents created in earlier versions of Final Draft (.fdr and .fdt extensions).

Plain Text Documents are standard text files (TXT) with no formatting.

Rich Text Format are rich text files (RTF) created by other word-processing programswith formatting retained.

File Converter Files are in an intermediate format (FCF) used to pass files between very old versions of Final Draft
(FD4 and older) or Final Draft AV andmore recent versions of Final Draft.

If the selected file is not a Final Draft file, a dialogue appears asking whether the file is to be converted to a script or
text document.
The document appears in a new window.
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Even with Final Draft’s built-in formatting intelligence, some filesmay
require additional reformatting after conversion. See Reformatting for more
information.

Network Note: When a file is opened over a network, the first user who
opens a file will be the only user who will be able to edit and save changes to the
original. Other users will be able to open the file at the same time but will have to save
changes using a different name using File > Save As.

Open Recent
The File > Open Recent submenu lists the Final Draft files that you have previously opened. You can choose the
maximumnumber of files to list in the Preferences panel.

If the script you want to open does not appear on this list, go to File > Open.

Close
The File > Close command closes the front-most window.

To close the file currently being worked on

1. Choose File > Close. If the file has been changed since it was opened, the Save Changes dialogue appears.

2. Click Save to save all changes before closing the script.

3. Click Don't Save to close the script without saving it.

- or -

3. Click Cancel if you do not want to close the script.

Save
The Save command saves changesmade to the document since the last time it was saved. This command is
available only after a change has beenmade to the script or if the script is an unmodified template.
When saving a script for the first time:

1. Choose File > Save and the standard Save As dialogue appears.

2. Navigate to the location where the file is to be saved.
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3. Type in the name of the script in the File Name field.

4. Click Save.

To save changeswhile working in a script, choose File > Save, and Final Draft saves the file.

TIP: Although Final Draft has an auto-save function that is on by default, it
is still good practice to save your workmanually before you take any kind of break
from your writing or at some regular interval, such aswhen you start a new page.
Command+S is a quick and easyway to save your file and prevent data loss.

IMPORTANT: Make sure to back up your work to a storage resource
outside of your computer — cloud storage, external drive, USB stick, even email. If
your computer becomes inoperable or is lost or stolen, you will need the ability to
recover your data.

Save As
The File > Save As command allows a copy of the current script to be saved under a different name or to a different
location.

This command is also used to assign a name to a new script that was created with File > New, or when a non-Final
Draft file is imported (which creates an unnamed script).

1. Choose File > Save As and the standard Save dialogue appears;

2. Navigate to the folder where the file is to be saved;

3. Type in the name of the script in the File name field;

4. Click Save.

Do not use the Save As command repeatedly when you intend tomerely
save recent changes to a script. Use the Save command instead. Overuse of the
Save As commandmay lead to the operating system changing the file to Read-Only.

Save as PDF
PDF (Portable Document Format) is a widely used format recognized by Adobe Reader and PDF viewing
programs. Saving your script or document in this format makes it available to anyone who does not have a copy of
Final Draft or the Final Draft Trial.
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To save your document as a PDF file

1. Choose File > Save as PDF;

The Save As dialogue opens.

2. Navigate to the location where you want the PDF document to be saved and enter a file name;

3. Check or uncheck the box to include or exclude the title page;

4. ClickOK.

A PDF file of your document is created.

Export
The Export command saves your script in formats usable by Final Draft and other programs.

Final Draft File (.fdx) saves the file in the default Final Draft 10 file format.

Final Draft Template (.fdxt) saves the document as a Final Draft 10 template (.fdxt extension). A template is a
document that can be reused and saved under another namewithout overwriting the original. If you have
customized a script to certain specifications and intend to format other scripts in this way, save it as a template.

Rich Text Format (.rtf) saves the document as a formatted text file, including all paragraph indents and element
styles. A script exported from Final Draft as RTF and opened inmost word processors will retain many element
styles (such as scene headings in all uppercase and character names uppercase and indented toward themiddle of
the line).

Plain Text (.txt) saves the document to a standard text file with no formatting. A script exported from Final Draft as
TXT and opened inmost word processors will not retain any element styles.
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Text with Layout (.txt) saves the document as a plain text file that useswhite space to simulate formatting for
indents and line spacing.

HTML Document (.html) saves the document as a web document readable byweb browsers. (NOTE that saving
in this format does not publish the file to the internet.)

File Converter Format (.fcf) saves the document in the File Converter format, readable by Final Draft AV and Final
Draft 4 and earlier.

Avid Script–Based Editing exports your script to a format readable by Avid’s professional editing systems (.txt
extension).

PDF (.pdf) creates a PDF copy of the script, readable by any PDF viewer.

Tab-Delimited Dialogue (.txt) exports all dialogue in the script along with filename, date, character name, dialogue
number and scene numbers in a tab-delimited text file for spreadsheet or database import.

MovieMagic Scheduling 5 and later are able to import Final Draft files
directly; there is no need to export Final Draft scripts out of the .FDX format to get
them into this scheduling program.

Backup
The Backup command creates a backup copy of your document.

To back up your document

1. Choose File > Backup. The standard Save dialogue appears with the file’s name and today’s date added;

2. Navigate to the folder where the backup will be kept;

3. Click Save. The script will be saved, and themonth, day and year will be appended to the end of the file name.

TIP: If possible, back up your scripts to an external storage device.

Revert
TheRevert command rolls your script back to its last saved state.

1. Choose File > Revert.

2. A confirmation dialogue appears.

3. Click Revert to undo all changesmade since the last save, or click Cancel to return to the script.
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IMPORTANT: You cannot Undo a Revert.

Print Preview
The Print Preview command displays your document exactly as it will appear in print. To preview the script, choose
File > Print Preview.
The currently displayed page will be in the Preview window.

To print the script, click Print.
Tomove from page to page, use the vertical scroll bar on the right side of the Preview window or type in a desired
page number and pressReturn.
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To view two pages side by side, check the Double View box. To return to the single-page view, uncheck this box.
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To return to the script editing window, click Close.

You cannot edit or change the script while in File > Print Preview.

Print
The Print command prints part or all of your document according to the current Page Setup. Many Final Draft-
specific options are offered. The Print menu can also be opened by pressing Command + P on the keyboard.

Printer

Final Draft will print to the computer's default printer. Youmay choose a different available printer from the
dropdownmenu. Presets: If necessary, adjust the Presets to other settings. (Default Settings are recommended.)

Copies

To print more than one copy of the script, enter the number of copies you need.

Two-Sided

If the chosen printer has two-sided printing capability and this is how you need the script printed, check this box.

Pages

To print the entire script, check this radio button. To print a range of pages quickly, enter the page numbers of the
first page and last pages you want printed. These pages and all pages in between will be printed.

IMPORTANT: To display the rest of Final Draft's printing options, "Final
Draft" must be selected from this dropdownmenu.
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with the last page first. Before you check the Print Backwards box here, ascertain
how your printer is set up. The command to print backwards should be given to either
Final Draft OR the printer, not both.

Revisions In Color

Check this box to print revised text in its assigned color (requires a color printer).

Scan for Script Formatting Errors

Check this box to bring up the Format Assistant before pages are printed. The Format Assistant will ask if you want
to have the script examined for common formatting errors and fix them if desired, or bypass the error(s) and print the
script as-is. If any errors are found, you have the choice of correcting them first or printing without correcting. See
Format Assistant for more information.

Text In Color

Check this box to print text that has been assigned a different color or any highlighting that has been applied to any
text. (requires a color printer).

PDF

The File > Save as PDF commandwill "print" the full script to an electronic PDF file (this process does not involve
your printer). The PDF section in the Print dialogue is used to create a PDF of either the full script or only certain
pages, scenes, character sides, revised pages or revision sets.
Set up the print job in the Print Script window as necessary, and use the File > Print > Print to PDF button. Click this
button and choose Save as PDF.

Register Script
You can register the currently open script via email with theWritersGuild of America’s registry service.

You do not need to be amember of theWGA to use this service.

To register a script

1. Choose File > Register Script;

Your browser will be redirected to a special page on Final Draft’s website;

2. Follow the instructions on the page.

No script registry information is retained by Final Draft, A Cast & Crew Company.
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Edit Menu
The Edit menu contains tools for working with text.

Undo
Redo
Cut
Copy
Paste
Delete
Select All
Select Scene
Find
Go To
Find Selection
Replace Character
Start Dictation
Emoji & Symbols

Using Smart Drag-and-Drop

Undo
TheUndo command reverses the last editing actionmade to a script. It performs the same function asCommand +
Z on the keyboard.

Most editing actions can be undone. Depending on the last action, the text of the Undo command contains the type
of action to be undone, such as “Undo Typing” or “Undo Cut.” If there is no reversible action, the label will say "Can't
Undo" and the command is disabled.

Redo
TheRedo command reverses the previousUndo command. It performs the same function asCommand + Shift + Z
on the keyboard.

If Undo was used to reverse an action, Redo will re-perform the action that was undone. Depending on the last
action, the text of the Redomenu command contains the type of action to be undone, such as “Redo Typing” or
“Redo Cut.”

Redo is useful for correcting an unintentional Undo. For example, if youmake a format change such as changing the
font or the style of an element and you undo it, you can have the script revert to its previous state by selecting Edit >
Redo. If there are no commands that can be re-performed, the label will say "Can't Redo" and the commandwill be
disabled.

Cut
TheCut command deletes selected text from the script andmoves it to the Clipboard. It performs the same function
asCommand + X on the keyboard.

Cut can be undone. It is active when a range of text is selected. If no text is selected, the Cut command is disabled.
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Edit > Undo is available to reverse undesired drag-and-drop actions. You
may also use Command + Z.

Delete
TheDelete command removes the currently selected text. The Delete command is only active when there is a range
of text selected. It performs the same operation as pressing the Delete keywhen text is selected.

Select All
Select All highlights all text in the current script. It performs the same function asCommand + A on the keyboard.
Use this command to take some action on the entire script, such as copying the entire script into the Clipboard or
modifying text attributes.

TIP: If you need to strike a new copy of the file, do not select all text in a
script, copy it and paste it into a new blank document. If a file is duplicated this way,
SmartType lists and other metadata functionswill not be populated with the script's
content. Instead, go to File > Save As and rename the file. This will give you a
complete copy of the script with all of itsmetadata intact.

Select Scene
The Select Scene command selects the entire scene in which the cursor is located.

A scene in Final Draft is defined as a Scene Heading followed by other elements such as Action, Character, or
Dialogue paragraphs until the next Scene Heading begins. That is, scene headings delineate the boundaries
between scenes.
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Use Edit > Select Scene to take some action on an entire scene, such as changing the font or moving it to another
location.

Find
Use the Find command to search for text in your document.

Find begins its search from the cursor position in the document, not the top
of the script.

To search from the top of the script, first:

Scroll to the top of the script and click themouse at the beginning of the text;

- or -

PressCommand + Home.

Choose Edit > Find, and the Search dialogue appears, open to the Find tab:
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